How to install ruby-kaminari on Debian 9 (Stretch)