How to install ruby-kakasi-ffi on Debian 9 (Stretch)