How to install ruby-joiner on Debian 9 (Stretch)