How to install ruby-jekyll-test-plugin-malicious on Debian 9 (Stretch)