How to install ruby-jekyll-paginate on Debian 9 (Stretch)