How to remove ruby-i18n from Debian 9 (Stretch)