How to remove ruby-i18n-inflector from Debian 9 (Stretch)