How to install ruby-i18n-inflector on Debian 9 (Stretch)