How to install ruby-i18n on Debian 9 (Stretch)