How to remove ruby-hyperestraier-doc from Debian 9 (Stretch)