How to install ruby-hyperestraier-doc on Debian 9 (Stretch)