How to install ruby-hyperestraier on Debian 9 (Stretch)