How to install ruby-http-parser.rb on Debian 9 (Stretch)