How to install ruby-htmlentities on Debian 9 (Stretch)