How to install ruby-hamster on Debian 9 (Stretch)