How to install ruby-haml-magic-translations on Debian 9 (Stretch)