How to install ruby-haml-contrib on Debian 9 (Stretch)