How to install ruby-gtk2-dbg on Debian 9 (Stretch)