How to install ruby-gtk2 on Debian 9 (Stretch)