How to remove ruby-gssapi from Debian 9 (Stretch)