How to install ruby-gsl-dbg on Debian 9 (Stretch)