How to install ruby-grit on Debian 9 (Stretch)