How to install ruby-grib on Debian 9 (Stretch)