How to install ruby-grape-entity on Debian 9 (Stretch)