How to install ruby-graffiti on Debian 9 (Stretch)