How to install ruby-googlecharts on Debian 9 (Stretch)