How to install ruby-gollum-rugged-adapter on Debian 9 (Stretch)