How to install ruby-gollum-lib on Debian 9 (Stretch)