How to install ruby-gnuplot on Debian 9 (Stretch)