How to remove ruby-gnome2-dev from Debian 9 (Stretch)