How to install ruby-github-markup on Debian 9 (Stretch)