How to install ruby-github-linguist on Debian 9 (Stretch)