How to install ruby-fuubar on Debian 9 (Stretch)