How to install ruby-fusefs on Debian 9 (Stretch)