How to install ruby-ftw on Debian 9 (Stretch)