How to remove ruby-fssm from Debian 9 (Stretch)