How to install ruby-fssm on Debian 9 (Stretch)