How to install ruby-fogbugz on Debian 9 (Stretch)