How to install ruby-fog-xenserver on Debian 9 (Stretch)