How to install ruby-fog-vsphere on Debian 9 (Stretch)