How to install ruby-fog-voxel on Debian 9 (Stretch)