How to remove ruby-fog-storm-on-demand from Debian 9 (Stretch)