How to install ruby-fog-sakuracloud on Debian 9 (Stretch)