How to install ruby-fog-riakcs on Debian 9 (Stretch)