How to install ruby-fog-radosgw on Debian 9 (Stretch)