How to install ruby-fog-json on Debian 9 (Stretch)