How to install ruby-fog-dynect on Debian 9 (Stretch)