How to install ruby-fog-core on Debian 9 (Stretch)