How to install ruby-fog-brightbox on Debian 9 (Stretch)