How to install ruby-fog-atmos on Debian 9 (Stretch)